现在的位置: 首页 > 电脑相关 > 正文
RIP实验整理(2015-9-18 )
2015年09月18日 电脑相关 ⁄ 共 335字 评论数 3

rip

重分布静态:
router rip
redistribute static metric 1

链路md5认证:
key chain www
key 1
key-string cisco
interface s0/0
ip rip authentication mode md5
ip rip authentication key-chain www

单播建邻居:
router rip
passive-interface s0/0
neighbor 12.1.1.2

路由器R4 telnet:

line vty 0 4
pass cisco
login

修改计时器时间:
router rip
timers basic 10 20 20 20 30

等假负载均衡条数:
router rip
maximum-paths 2

consle 登陆密码:
lin c 0
pass cisco
login

目前有 3 条留言 其中:访客:2 条, 博主:0 条 引用: 1

  1. 美女总裁 : 2015年10月06日14:07:28  -49楼 @回复 回复

  2. 真野惠里菜 : 2015年10月06日09:58:47  -48楼 @回复 回复

查看来自外部的引用: 1

给我留言

留言无头像?



×